Nous sommes actuellement le 29 Jan 2020, 16:40

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: Plantage post-connexion
MessagePublié: 20 Mars 2019, 20:23 
Hors-ligne
Avatar de l’utilisateur

Inscrit(e) le : 06 Avr 2007, 21:53
Message(s) : 251
Localisation : Enrôlé dans une guerre, loin des îlots centraux.
Bonjour Bonjour,

Comme certains doivent le savoir Ewoir est mort niveau RP mais j'ai relancé mon envie de jouer à travers un autre avatar.

J'ai ré-installé les landes sur mon nouveau pc et je suis bien embêtée de voir... que le jeu fait planter l'ordi au bout de maximum 1 minute. D'ailleurs, c'est la première fois qu'un antivirus me détecte le serveur des landes comme possiblement dangereux... (Tout comme le forum lorsque j'essaye de me connecter sur le compte de mon alt, ce qui est particulièrement étrange.).

En attendant, je souhaiterais avoir vos avis, pour savoir si c'est mon pc qui a un problème ou si le problème vient d'ailleurs. Il m'indique un message du type : "Code d'arrêt : VIDEO_TDR_FAILLURE
Eléments ayant échoué : atikmpag.sys

Je suppose que l'erreur vient de mon pc, pourtant toutes les autres plateformes ou jeux tel que steam, hearthstone, (fortnite, mais j'ai un peu honte de le dire) marchent correctement.
Etant une piètre bidouilleuse d'ordi, je viens faire appel à vous. Le RP ça me manque un peu quand même ! :D

Merci d'avance !

_________________
Ewoir, Haut-Elfe

"Mort au combat."


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message: Re: Plantage post-connexion
MessagePublié: 21 Mars 2019, 00:06 
Hors-ligne

Inscrit(e) le : 24 Fév 2008, 19:43
Message(s) : 3009
Pour la partie anti-virus c'est 'normal'... Depuis la dernière MAJ client c'est comme ça mais le jeu reste le même, aucun virus ni rien promis !

Pour ton problème de plantage par contre je ne peux pas t'aider par contre, désolé ! :(


Rapporter ce message
Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
Powered by phpBB® Forum Software © phpBB Group
Traduit par Maël Soucaze et Elglobo © phpBB.fr